5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

カーネル2.4.5のPPP接続

1 :eeeeeeee:2001/07/14(土) 01:30
カーネル2.2.16から2.4.5へのバージョンアップしたけど
pppdがエラーをだしてしまうため通信できません
pppとmoduleは2.4以上をインストールし
カーネルのmake configではpppを有効にしてあります
が原因がわかりません
ソースの付け加えとかもしなければいけないのですか?

2 :login:Penguin:2001/07/14(土) 01:43
ppp-2.4.x入れろ
================終了===============

3 :UZeeeeee:2001/07/14(土) 01:43
2.4.6つかえ

4 :login:Daemon:2001/07/14(土) 07:27
ここみろ
http://cyberbuzz.gatech.edu/kaboom/linux/Changes-2.4/changes24.txt

5 :login:Penguin:2001/07/14(土) 12:02
問題外だな

1 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)